Disclaimer: I’m actually using Lubuntu 18.04, so there may be slight differences depending on which Ubuntu flavor you’re using. Starting from Ubuntu 18.04 (or maybe some version after 16.04), the ‘gksu’ package was…